Mikrotik записулька

убрать флуд с 53 порта

/ip firewall filter
add chain=input in-interface=pptp-out1 protocol=udp dst-port=53 action=drop
add chain=input in-interface=pptp-out1 protocol=tcp dst-port=53 action=drop
Запись опубликована в рубрике Работа. Добавьте в закладки постоянную ссылку.

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *

Этот сайт использует Akismet для борьбы со спамом. Узнайте как обрабатываются ваши данные комментариев.